Установите проигрыватель Adobe Flash Player.
Загрузить с сайта Adobe


Установите проигрыватель Adobe Flash Player.
Загрузить с сайта Adobe


Текущее время: 25 окт 2014, 10:15

Вентилятор радиатора.

Обсуждение проблем по двигателю, электрике двигателя, топливной магистрали, выхлопу.

Модераторы: Модераторы, Администраторы

Вентилятор радиатора.

Сообщение Stepen Wolf » 07 май 2010, 11:02

Товарищи, помогите советом!
Проблема следующая: вчера сильно перегрелся стоя в пробке, датчик температуры работал нормально и показывал всю шкалу, но вентилятор радиатора не включался. При включении кондиционера не включался тоже (вообще, не на первую не на вторую скорость). Оключил провод от реле на радиаторе и закоротил напрямую и всё заработало на второй скорости (ничего не перегревается, но шумновато, особенно с кондеем). Все предохранители целы :roll:
Вывод напрашивается один - умерла переключалка скоростей, которая на радиаторе, но как то странно, что и первая и вторая скорость умерли одновременно... иначе при невключении первой (при включении кондишена) должна была включиться вторая.
Может я в чём то ошибаюсь, подскажите?
Плохо ли постоянно пользоваться второй скорость вентилятора?
Mersedes 190/ВАЗ 21043=> ЗАЗ 968/АЗЛК21412-01/ГАЗель=> ЗАЗ 1102=> Audi 80=> Hyundai Getz=> ВАЗ 21053/KIA Avella=> KIA Picanto/Renault Logan!!!
Stepen Wolf
Аватара пользователя

 
Сообщения: 43
Зарегистрирован: 19 сен 2007, 15:15
Откуда: Москва

Сообщение Евгений Ш » 07 май 2010, 11:04

Stepen Wolf писал(а):При включении кондиционера не включался тоже

Кондиционер точно включался? Или только лампочка на кнопке загоралась?
Привилеж 2006 г, Престиж 2009 г, Престиж с АКП 2012 г. Изображение
6 зим на Michelin Alpin A3. Третья зима на Nokian Hakkapeliitta 7.
Евгений Ш
Аватара пользователя
Почетный форумчанин
 
Сообщения: 21170
Зарегистрирован: 15 янв 2007, 20:45
Откуда: Питер-Купчино

Сообщение Stepen Wolf » 07 май 2010, 11:08

Евгений Ш писал(а):
Stepen Wolf писал(а):При включении кондиционера не включался тоже

Кондиционер точно включался? Или только лампочка на кнопке загоралась?

Точно включался - начинало дуть холодом, но карлсон не крутился!
Mersedes 190/ВАЗ 21043=> ЗАЗ 968/АЗЛК21412-01/ГАЗель=> ЗАЗ 1102=> Audi 80=> Hyundai Getz=> ВАЗ 21053/KIA Avella=> KIA Picanto/Renault Logan!!!
Stepen Wolf
Аватара пользователя

 
Сообщения: 43
Зарегистрирован: 19 сен 2007, 15:15
Откуда: Москва

Сообщение Nick_2141 » 07 май 2010, 16:20

Stepen Wolf писал(а):Может я в чём то ошибаюсь, подскажите?

Реле смотрели?
http://forum.logan.ru/viewtopic.php?t=5608
________________________
Изображение
Nick_2141
Аватара пользователя
Модератор
 
Сообщения: 27829
Зарегистрирован: 09 мар 2006, 14:47
Откуда: Ульяновск

Сообщение NarimanSPb » 07 май 2010, 20:25

Stepen Wolf писал(а):закоротил напрямую и всё заработало на второй скорости

Ну вот, почти сами себе и ответили. У Вас отказал дополнительный резистор вентилятора радиатора. который нужен для первой скорости вращения, а именно сработала термозащита спирали реостата. Насколько я помню вторую скорость (напрямую) ЭБУ включает где-то около 102 градусов ОЖ. А про доп. резистор и его ремонт почитайте у соседей. Удачи.
http://www.logan-club.ru/forum/viewtopi ... 97&t=13419
NarimanSPb
Аватара пользователя
Почетный форумчанин
 
Сообщения: 1314
Зарегистрирован: 29 июн 2008, 22:52
Откуда: Санкт-Петербург

Сообщение Stepen Wolf » 12 май 2010, 08:26

NarimanSPb писал(а):Ну вот, почти сами себе и ответили. У Вас отказал дополнительный резистор вентилятора радиатора. который нужен для первой скорости вращения, а именно сработала термозащита спирали реостата.

Огромное спасибо за ссылку! Почитал, подумал... Если у меня не горели предохранители при полном исключении термозащиты из цепи, значит отказ резистора был скорее случайностью. Закоротил первую скорость - всё заработало в штатном режиме.
Покупать новую деталь состоящую из двух проволочек за 2000 :shock: рублей - душит жаба.
Mersedes 190/ВАЗ 21043=> ЗАЗ 968/АЗЛК21412-01/ГАЗель=> ЗАЗ 1102=> Audi 80=> Hyundai Getz=> ВАЗ 21053/KIA Avella=> KIA Picanto/Renault Logan!!!
Stepen Wolf
Аватара пользователя

 
Сообщения: 43
Зарегистрирован: 19 сен 2007, 15:15
Откуда: Москва

Сообщение ZVas » 12 май 2010, 09:30

NarimanSPb писал(а):Ну вот, почти сами себе и ответили. У Вас отказал дополнительный резистор вентилятора радиатора. который нужен для первой скорости вращения ...


Подскажите, а когда ( при какой температуре двигателя ) вентилятор должен включаться ? Вчера вечером немного покатался, потом по городу покатался, домой приехал , заглушил - вентилятор жужжит :?: , хотя на улице не сильно жарко и ездил вроде бы немного ...
ZVas
Аватара пользователя

 
Сообщения: 111
Зарегистрирован: 24 июл 2009, 19:02
Откуда: Калуга

Сообщение Derri » 12 май 2010, 16:03

А еще слышал, что вентилятор должен работать при включенном зажигании, если отсоединить провод от датчика температуры.
"Logan" Expr 1,6 8-кл., ГУР, ЭСП, ПТФ 2007
"А что, отец, есть невесты в вашем городе?
-Кому и кобыла невеста!"
Derri
Аватара пользователя
Почетный форумчанин
 
Сообщения: 1625
Зарегистрирован: 20 ноя 2008, 15:40
Откуда: Гусь-Хрустальный

Сообщение Зфгд_ШШ » 12 май 2010, 16:16

Derri писал(а):А еще слышал, что вентилятор должен работать при включенном зажигании, если отсоединить провод от датчика температуры.


Тут надо схему смотреть. Датчик опрашивается и при выключенном зажигании, иначе бы после остановки двигателя в жаркую погоду вентиялтор не включался бы. Вопрос, как он рабоает - на размыкания или на замыкание. Если сигналом к вклюению вентилятора становится лоический ноль, т.е. разомкнутое состояние, то при снятии проводов с датчика вентилятор должен начать вращаться. А еслиработает на замыкание - то нет. Все лень проверить это на практике.
Зфгд_ШШ
Аватара пользователя
НачПО
 
Сообщения: 34104
Зарегистрирован: 27 сен 2005, 11:24
Откуда: Питерские мы

Сообщение NarimanSPb » 12 май 2010, 22:49

ZVas писал(а):Подскажите, а когда ( при какой температуре двигателя ) вентилятор должен включаться ?

Derri писал(а):А еще слышал, что вентилятор должен работать при включенном зажигании, если отсоединить провод от датчика температуры.

Изображение
Зфгд_ШШ писал(а): Вопрос, как он рабоает - на размыкания или на замыкание. Если сигналом к вклюению вентилятора становится лоический ноль, т.е. разомкнутое состояние, то при снятии проводов с датчика вентилятор должен начать вращаться. А еслиработает на замыкание - то нет.

Вообще-то выход у датчика параметрический. Терморезистор имеющий от 70 ком. при - 40 градусов до 87 ом при + 120 градусах. Решение принимает ЭБУ.
Изображение
NarimanSPb
Аватара пользователя
Почетный форумчанин
 
Сообщения: 1314
Зарегистрирован: 29 июн 2008, 22:52
Откуда: Санкт-Петербург

Сообщение Nick_2141 » 12 май 2010, 22:56

Derri писал(а):А еще слышал, что вентилятор должен работать при включенном зажигании, если отсоединить провод от датчика температуры.

Так и есть. Работает.
________________________
Изображение
Nick_2141
Аватара пользователя
Модератор
 
Сообщения: 27829
Зарегистрирован: 09 мар 2006, 14:47
Откуда: Ульяновск

Сообщение Stepen Wolf » 13 май 2010, 09:36

Товарищи!!! Внимание!!! Никогда не повторяйте мою ошибку!!!Вчера у меня загорелся моторный отсек! Предполагаю, что поставленный мною "жучок" (медная проволока намотанная поверх металлических пластин паралельно резистору малой скорости) из за плохого контакта очень сильно нагревался, и после продолжительного движения с включённым кондиционером нагрелся настолько, что воспламенил кожух вентилятора. Тросик капота, вероятно, тоже был сильно перегрет, и оборвался при открывании.
Слава богу!!! У меня был огнетушитель, и люди, увидев что я тушу машину, остановились и помогли своими огнетушителями. Ещё раз им спасибо, если они прочитают этот пост.
В сухом остатке:
Замена и покраска капота (пришлось вскрывать ломом для того, что бы дотушить и отключить АКБ).
Замена и покраска бампера (расплавилась решётка радиатора). Замена вентилятора (с терморезитром!!!).
Бачок ГУРа + все патрубки вокруг термостата.
Левая фара.
Проводка + наверняка ещё что то.
Сейчас машина в "Реноцентре" - жду приговор и ищу машину в аренду. :( :( :(
Mersedes 190/ВАЗ 21043=> ЗАЗ 968/АЗЛК21412-01/ГАЗель=> ЗАЗ 1102=> Audi 80=> Hyundai Getz=> ВАЗ 21053/KIA Avella=> KIA Picanto/Renault Logan!!!
Stepen Wolf
Аватара пользователя

 
Сообщения: 43
Зарегистрирован: 19 сен 2007, 15:15
Откуда: Москва

Сообщение pavel_tv » 10 июл 2010, 00:21

В продолжение темы про вентилятор. У меня Логану 3 года.Недавно в пробке
перегрелся двигатель,загорелся индикатор перегрева.Вентилятор как у Stepen Wolf
так же не включался ни на какой скорости.Стал искать причину.Аналогично - сгорел
термопредохранитель в коробочке дополнительного резистора,что на решетке
вентилятора.Запаял перемычку вместо него - на малой скорости при включении кондея
карлсон зажужжал.Но что-то не давало мне покоя.И не зря!Тем более ,что прочитал
про восгорание у Stepen Wolf .Стал анализировать схему вкючения вентилятора и
обнаружил,что на большой скорости вентилятор должен был включиться независимо от
состояния термопредохранителя. При таком то перегреве двигателя!Вытащил реле
большой скорости и поставил перемычку между контактами на включение.Ни какой
реакции - карлсон не крутится!Стал далше копать схему,и пришел к выводу,что
могли быть перепутаны разъемы подключения карлсона и доп.резистора.В итоге так
и оказалось,тем более,что они совершенно одинаковые, только помечены разным цветом.
При включении вентилятора на малой скорости это не сказывалось,но вот пришло
жаркое лето,включилось реле большой скорости и произошло то ,что и должно было.
Полное напряжние с акккумулятора пошло не на вентилятор,а на доп.резистор
(нихромовая спираль),который стал греть термопредохранитель и,естественно,расплавил
его.Установка жучка лишь усугубляет ситуацию и приводит,я подозреваю, к восгоранию машины,
как это было у Stepen Wolf.
Уважаемые логановоды,у кого есть кондей,не поленитесь,проверьте правильность
подключения вентилятора.Разъем с зеленым цветом - на карлсон,оранжевый - на
доп.резистор.
pavel_tv

 
Сообщения: 1
Зарегистрирован: 09 июл 2010, 21:40
Откуда: Тверь

Сообщение NarimanSPb » 10 июл 2010, 01:19

pavel_tv писал(а):что они совершенно одинаковые, только помечены разным цветом.

Если это так, то Вам аплодисменты :clap за Вашу пытливость!!! Посмотрел схему и ведь действительно это возможно при перепутывании разъемов, при условии что они по конструкции одинаковые. Вот ИМХО пример того какие вопросы должны освещаться в форуме, а не сообщения, кто и сколько заправил бензина в бензобак.
NarimanSPb
Аватара пользователя
Почетный форумчанин
 
Сообщения: 1314
Зарегистрирован: 29 июн 2008, 22:52
Откуда: Санкт-Петербург

Сообщение Innokentij » 12 июл 2010, 18:53

Недавно столкнулся с такой же проблемой. Съездил к очень грамотному автоэлектрику, он сразу обнаружил, что предыдущие сервисмены перепутали (вот, козлы!) провода. Действительно, один - на вентилятор, другой - на резистор. Правда, особых усилий у парня поиск ошибки не вызвал - просто заглянул в "камасутру", поглядел на цепь и выявил неисправность :) Ищите грамотных специалистов и берегите их потом :)
Innokentij
Аватара пользователя

 
Сообщения: 68
Зарегистрирован: 26 дек 2008, 11:41
Откуда: Кострома

След.

Вернуться в Двигатель, Питание, Выпуск

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6