Интернет-магазин Logan Style


Установите проигрыватель Adobe Flash Player.
Загрузить с сайта Adobe



Установите проигрыватель Adobe Flash Player.
Загрузить с сайта Adobe

Текущее время: 21 фев 2017, 03:38

не заводится

Обсуждение проблем по двигателю, электрике двигателя, топливной магистрали, выхлопу.

Модераторы: Администраторы, Модераторы

Re: не заводится

Сообщение МАФАТУ » 10 фев 2016, 15:38

Отчёт о проделанной работе :

Повторно проверил все провода от ЦКБЭС. Нареканий нет.

Задался вопросом почему же у меня не горит (12) светодиод на приборной панели.
Посмотрел напругу на фишке датчика иммобилайзера :
1) на клемме 2 ( чёрный провод) - чёткий корпус .
2) на клемме 3 ( жёлтый провод) - нет ни чего
3) на клемме 4 ( коричневый провод) - пульсирующее напряжение . ( Это меня навело на мысль , что это пульсирующее напряжение и есть причина частой работы реле ( описывающие мной ранее)).

Разумеется начал искать причину отсутствия "+ 12V" на клемме 3. В четвёртый раз проверил целостность предохранителя. Плюс так и не появился.
Подумав недолго ( не курю ) поменял предохранитель F20 ( 10А) . О чудо в нормальном режиме начал моргать (12) светодиод иммобилайзера. Поставив фишку иммо на место , машина завелась в обычном режиме , с пол оборота.

Пы.Сы. Есть мысли выкинуть датчик иммо . Посоветуйте что ни будь , вариант с прошивкой даже не рассматриваю. Чёнить перемкнуть ?????
МАФАТУ

 
Сообщения: 16
Зарегистрирован: 06 дек 2015, 21:25
Откуда: Московска область

Re: не заводится

Сообщение Олег М. » 10 фев 2016, 16:15

МАФАТУ писал(а):Есть мысли выкинуть датчик иммо . Посоветуйте что ни будь , вариант с прошивкой даже не рассматриваю. Чёнить перемкнуть ?????

Дохлый номер. И смысл?
С уважением, Олег. У меня Prestige-2008, 1,6 8V, F98, АБС, ВСМПО, M 1031GPL...
Олег М.
Аватара пользователя
Почетный форумчанин
 
Сообщения: 5207
Зарегистрирован: 26 ноя 2008, 20:44
Откуда: Омская область

Re: не заводится

Сообщение Nick_2141 » 10 фев 2016, 16:34

МАФАТУ писал(а):Подумав недолго ( не курю ) поменял предохранитель F20 ( 10А) . О чудо в нормальном режиме начал моргать (12) светодиод иммобилайзера. Поставив фишку иммо на место , машина завелась в обычном режиме , с пол оборота.

Странно.
Ведь за желтый провод на антенне иммо (+12В) отвечает предохранитель F4 (10А) а не F20 (7,5А)
Изображение
Коричневый провод с антенны - на 16 коричневый разъем ЦБКЭС
Черный - масса.
Желтый - "+" после замка зажигания.
МАФАТУ писал(а):Есть мысли выкинуть датчик иммо . Посоветуйте что ни будь

Нет смысла. Просто следите за предохранителями...

И, да. Предохранители обычно просто так не горят... :roll: На все есть причина...
Всё на свете должно происходить медленно и неправильно, чтобы не сумел загордиться человек, чтобы человек был грустен и растерян. © В.Ерофеев
Nick_2141
Аватара пользователя
Модератор
 
Сообщения: 34089
Зарегистрирован: 09 мар 2006, 13:47
Откуда: Ульяновск

Re: не заводится

Сообщение МАФАТУ » 15 фев 2016, 13:59

Nick_2141 спорить на счёт цвета проводов не буду. Я действовал согласно мануалу на логан купленный мной в логан-шоп.

Токопроводящая часть предохранителя была покрыта желтоватой плёнкой, сняв её . Контакт востановился. Nick_2141 ни один предохранитель не был сгоревшим.

Из-за своего незнания, не могу выложить фото отчёт.
МАФАТУ

 
Сообщения: 16
Зарегистрирован: 06 дек 2015, 21:25
Откуда: Московска область

Re: не заводится

Сообщение МАФАТУ » 18 фев 2016, 12:44

Фокусник был пьян и фокус не удался.

Проблема точно не в предохранителе. Где то плохой контакт.

Машина выключена , ключи вынуты из замка зажигания. У меня не горит (12) светодиод .
Что будет если я соединю 3 и 4 клемму на фишке антенны ( кольце) иммо !??? Есть у кого нибудь внутренняя схема иммо ! Ведь на жёлтый провод "+12" подаётся через ключ и предохранитель F04 ( хотя в моей книжке этот предохранитель называется F20 )

Как может влиять неработающее иммо на световую аварийную сигнализацию ( кнопка аварийки не работает ), как и дворники аналогично в OFF .

Может кто то посоветует автоэлектрика . Машина бюджетная, к официальному ремонту не готов финансово.
МАФАТУ

 
Сообщения: 16
Зарегистрирован: 06 дек 2015, 21:25
Откуда: Московска область

Re: не заводится

Сообщение МАФАТУ » 21 фев 2016, 22:51

Поменял F29 (15А), иммо заморгал в привычном режиме для выключенной машины. Предохранитель внешне покорёжен немного ( корпус) , мультиметром звонится и внешне выглядит целым (токопроводящая часть).

Есть у когонить распайка разъёма находящийся в "отсеке предохранителей" который стоит под капотом ( над левым колесом). А то я его дёргал, и у меня есть подозрение , что один контакт нарушился. Тахометр - off

Всё остальное работает как часы. Чуток шланг сочится ( гидрача) , антифриз малец подкапывает. На мой взгляд это не проблема, устраню за день своими силами.
МАФАТУ

 
Сообщения: 16
Зарегистрирован: 06 дек 2015, 21:25
Откуда: Московска область

Re: не заводится

Сообщение Nick_2141 » 21 фев 2016, 23:16

МАФАТУ писал(а):Есть у когонить распайка разъёма находящийся в "отсеке предохранителей" который стоит под капотом ( над левым колесом).

Они разные.
Зависит от года выпуска, комплектации, доп оборудования и т.п.
Всё на свете должно происходить медленно и неправильно, чтобы не сумел загордиться человек, чтобы человек был грустен и растерян. © В.Ерофеев
Nick_2141
Аватара пользователя
Модератор
 
Сообщения: 34089
Зарегистрирован: 09 мар 2006, 13:47
Откуда: Ульяновск

Re: не заводится

Сообщение МАФАТУ » 23 фев 2016, 01:01

1,6 без кондея, попогреек тоже нет, эл.зеркал тоже нет. ничего лишнего нет. февраль 2009г.

Есть !?
МАФАТУ

 
Сообщения: 16
Зарегистрирован: 06 дек 2015, 21:25
Откуда: Московска область

Re: не заводится

Сообщение Nick_2141 » 23 фев 2016, 13:19

МАФАТУ писал(а):Есть !?

Да. http://rutracker.org/forum/viewtopic.php?t=2634524
Всё на свете должно происходить медленно и неправильно, чтобы не сумел загордиться человек, чтобы человек был грустен и растерян. © В.Ерофеев
Nick_2141
Аватара пользователя
Модератор
 
Сообщения: 34089
Зарегистрирован: 09 мар 2006, 13:47
Откуда: Ульяновск

Re: не заводится

Сообщение super2008meh » 23 фев 2016, 14:35

Nick_2141 писал(а):
МАФАТУ писал(а):Есть !?

Да. http://rutracker.org/forum/viewtopic.php?t=2634524
Вложения
Screenshot_2016-02-23-14-32-19.jpg
Счастливый обладатель главного приза на слёте в Старой Ладоге!
Называйте просто:"СИЯТЕЛЬСТВО" или "СВЕТЛОСТЬ"
Прямо золото, а не мужик! (с) sveta_k Достойный ученик (с) Mavrik
НачПО проспоренный долг не отдаёт
super2008meh
Аватара пользователя
Модератор
 
Сообщения: 21599
Зарегистрирован: 13 апр 2009, 18:38
Откуда: "Ручьи"

Re: не заводится

Сообщение Nick_2141 » 23 фев 2016, 14:49

Изображение

Пользуйтесь: https://yadi.sk/d/A3RoYfb2pMGrk 8)
Всё на свете должно происходить медленно и неправильно, чтобы не сумел загордиться человек, чтобы человек был грустен и растерян. © В.Ерофеев
Nick_2141
Аватара пользователя
Модератор
 
Сообщения: 34089
Зарегистрирован: 09 мар 2006, 13:47
Откуда: Ульяновск

Re: не заводится

Сообщение МАФАТУ » 24 фев 2016, 09:49

Nick_2141
СПАСИБО.
МАФАТУ

 
Сообщения: 16
Зарегистрирован: 06 дек 2015, 21:25
Откуда: Московска область

Re: не заводится

Сообщение ZamorskiyKot » 23 мар 2016, 16:27

ZamorskiyKot писал(а):У меня логан иногда не запускается с первого раза как холодный так и горячий (горячий чаще). Ошибок нет. Со второй попытки пуск успешный. Пытался понять срабатывает бензонасос при включении зажигания, но насос так тихо работает и недолго, что иногда непонятно включился или нет. Жаль на лампу иммобилайзера не обращал внимания в этот момент. Теперь никак этот момент не могу поймать - запускается с первого раза. Что это известная болячка от логана?

Ура, наконец нашел причину. Обнаружил, что в момент, когда двигатель не запускается (ключ в положении стартер), не горит табло на панели приборов. Пошевелил ключ в замке зажигания в положении стартер, табло загорелось и двигатель тут-же запустился. Проблема в контактной группе замка зажигания.
Престиж 1,6 8кл МКПП без АБС
ZamorskiyKot
Аватара пользователя

 
Сообщения: 46
Зарегистрирован: 08 янв 2014, 15:28

Re: не заводится

Сообщение Genush » 22 авг 2016, 12:52

Всем доброго дня! Подскажите, кто сталкивался с такой проблемой. Заметил, что после заправки (заправляюсь 95 на Газпроме)закрутив пробку, не могу завестись с первого раза, раза с третьего. Далее завожусь всегда с первого раза.Были случае только не всегда в сильную жару, не сразу схватывал. Пока не эксперементировал,не отслеживал моменты, но хочу сказать заправляюсь в одном месте, чаще всего заправляюсь под горловину.Подскажите, на что обратить внимание, что попробывать?
Рено Логан(новый) Privilege 1.6 MKП5 8кл. 82л.с
Genush
Аватара пользователя

 
Сообщения: 39
Зарегистрирован: 24 июн 2014, 15:34
Откуда: Москва

Re: не заводится

Сообщение super2008meh » 22 авг 2016, 13:46

Стоит попробовать заливаться не под самую горловину :brainy для начала :wink:
Счастливый обладатель главного приза на слёте в Старой Ладоге!
Называйте просто:"СИЯТЕЛЬСТВО" или "СВЕТЛОСТЬ"
Прямо золото, а не мужик! (с) sveta_k Достойный ученик (с) Mavrik
НачПО проспоренный долг не отдаёт
super2008meh
Аватара пользователя
Модератор
 
Сообщения: 21599
Зарегистрирован: 13 апр 2009, 18:38
Откуда: "Ручьи"

Пред.След.

Вернуться в Двигатель, Питание, Выпуск

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2