Установите проигрыватель Adobe Flash Player.
Загрузить с сайта Adobe

Текущее время: 25 авг 2019, 16:12

Проблема со сцеплением

Обсуждение тормозной системы, трансмиссии (КПП), сцепления, рулевого управления и подвески.

Модераторы: Администраторы, Модераторы

Re: Проблема со сцеплением

Сообщение 4e6yPaToP » 13 мар 2016, 10:34

dimone73 писал(а):Торможу передачами в обычных условиях.
Может, тоже попробовать :roll:
Скрытый текст +
При торможении двигателем сначала происходит торможение бампером, потом облицовкой радиатора, затем самим радиатором и только после этого собственно двигателем.

А диски сцепления при этом не шибко быстрее изнашиваются?

Тормозные колодки поменять же менее геморройно :roll:
Изображение Изображение
«ПолитЛекс» - официальный партнёр 4е6уТакси =)
4e6yPaToP
Аватара пользователя
Music Releaser
 
Сообщения: 8037
Зарегистрирован: 08 янв 2009, 23:24
Откуда: Ленинград

Re: Проблема со сцеплением

Сообщение Олег М. » 13 мар 2016, 11:07

4e6yPaToP писал(а):А диски сцепления при этом не шибко быстрее изнашиваются?

Нет, практически весь износ - при трогании.
С уважением, Олег. У меня Prestige-2008, 1,6 8V, F98, АБС, ВСМПО, M 1031GPL...
Олег М.
Аватара пользователя
Почетный форумчанин
 
Сообщения: 5745
Зарегистрирован: 26 ноя 2008, 20:44
Откуда: Омская область

Re: Проблема со сцеплением

Сообщение dimone73 » 13 мар 2016, 12:01

Да нет, я бывает на 80 км/ч для торможения 3-ю включаю. Тут износ пойдет.
Silverline
Изображение
был когда то номерИзображение
dimone73
Аватара пользователя
Почетный форумчанин
 
Сообщения: 3872
Зарегистрирован: 11 янв 2012, 19:14
Откуда: Санкт-Петербург

Re: Проблема со сцеплением

Сообщение Зфгд_ШШ » 13 мар 2016, 12:18

dimone73 писал(а):я бывает на 80 км/ч для торможения 3-ю включаю.


Вопрос, который я себе задаю иногда - не будет ли повышенного износа ремня ГРМ при агрессивном торможении двигателем?
Зфгд_ШШ
Аватара пользователя
НачПО
 
Сообщения: 38223
Зарегистрирован: 27 сен 2005, 10:24
Откуда: Питерские мы

Re: Проблема со сцеплением

Сообщение 4e6yPaToP » 13 мар 2016, 12:48

Давайте тут обсудим все плюсы и минусы торможения двигателем... дабы оффтоп не разводить :roll:
Изображение Изображение
«ПолитЛекс» - официальный партнёр 4е6уТакси =)
4e6yPaToP
Аватара пользователя
Music Releaser
 
Сообщения: 8037
Зарегистрирован: 08 янв 2009, 23:24
Откуда: Ленинград

Re: Проблема со сцеплением

Сообщение Олег М. » 13 мар 2016, 12:59

dimone73 писал(а):я бывает на 80 км/ч для торможения 3-ю включаю. Тут износ пойдет.

Если с перегазовкой, то минимальный.
С уважением, Олег. У меня Prestige-2008, 1,6 8V, F98, АБС, ВСМПО, M 1031GPL...
Олег М.
Аватара пользователя
Почетный форумчанин
 
Сообщения: 5745
Зарегистрирован: 26 ноя 2008, 20:44
Откуда: Омская область

Re: Проблема со сцеплением

Сообщение 4e6yPaToP » 13 мар 2016, 15:57

Заметил очередной симптом: при скорости 40км/ч и выше не втыкается первая передача... при попытке втыкания рычаг упирается посередине хода и слышен жужжащий звук с увеличением тональности... как будто там чего-то не синхронизируется... при снижении скорости до 30 она-таки втыкается.
Изображение Изображение
«ПолитЛекс» - официальный партнёр 4е6уТакси =)
4e6yPaToP
Аватара пользователя
Music Releaser
 
Сообщения: 8037
Зарегистрирован: 08 янв 2009, 23:24
Откуда: Ленинград

Re: Проблема со сцеплением

Сообщение Олег М. » 13 мар 2016, 16:04

4e6yPaToP
Это с какой целью так над коробкой издеваетесь?
С уважением, Олег. У меня Prestige-2008, 1,6 8V, F98, АБС, ВСМПО, M 1031GPL...
Олег М.
Аватара пользователя
Почетный форумчанин
 
Сообщения: 5745
Зарегистрирован: 26 ноя 2008, 20:44
Откуда: Омская область

Re: Проблема со сцеплением

Сообщение 4e6yPaToP » 13 мар 2016, 16:07

Учусь тормозить дрыгателем :)
А что, она разве не должна втыкаться при такой скорости? :roll:
Изображение Изображение
«ПолитЛекс» - официальный партнёр 4е6уТакси =)
4e6yPaToP
Аватара пользователя
Music Releaser
 
Сообщения: 8037
Зарегистрирован: 08 янв 2009, 23:24
Откуда: Ленинград

Re: Проблема со сцеплением

Сообщение Олег М. » 13 мар 2016, 16:13

При 40 для торможения двигателем надо 2-ю втыкать, и то с перегазовкой. А так очень укорачиваете жизнь синхронизаторам.
С уважением, Олег. У меня Prestige-2008, 1,6 8V, F98, АБС, ВСМПО, M 1031GPL...
Олег М.
Аватара пользователя
Почетный форумчанин
 
Сообщения: 5745
Зарегистрирован: 26 ноя 2008, 20:44
Откуда: Омская область

Re: Проблема со сцеплением

Сообщение Nikolaich » 23 окт 2016, 02:48

4e6yPaToP писал(а):При нажатии на педаль сцепления (по всей длине хода) появляется шумяще-свистящий звук немного изменяющейся тональности.
Если педаль отжать и оттянуть ещё снизу ногой вверх - звук пропадает совсем.
Пробег 80000. После замены троса на новый появилось то же самое, только звук урчаще-тарахтящий дизельный, пропадает если поддеть педаль вверх, т.е. ослабить натяжение троса. На старом был набалдашник-противовес на оплётке, на новом нет, может из-за этого?
Или педаль слишком задрата, отпустить регулировкой? Так вроде выставил всё как на старом тросе.
Фаза-2/2010г./21B/1.6/16v/ 185/65/15 /6001547245/Лето Pirelli P1 Verde/Зима Brigestone 7000
Nikolaich

 
Сообщения: 99
Зарегистрирован: 26 окт 2010, 02:42
Откуда: Апатиты

Re: Проблема со сцеплением

Сообщение rock86 » 03 дек 2016, 22:28

Здравствуйте. На выключенном двигатели передачи включаются без нажатия на педаль сцепления. В чём может быть дело?
rock86

 
Сообщения: 40
Зарегистрирован: 25 ноя 2013, 10:12
Откуда: Cанкт-Петербург

Re: Проблема со сцеплением

Сообщение Зфгд_ШШ » 03 дек 2016, 22:36

rock86 писал(а):На выключенном двигатели передачи включаются без нажатия на педаль сцепления.


Это нормально.
Зфгд_ШШ
Аватара пользователя
НачПО
 
Сообщения: 38223
Зарегистрирован: 27 сен 2005, 10:24
Откуда: Питерские мы

Re: Проблема со сцеплением

Сообщение super2008meh » 03 дек 2016, 22:44

rock86 писал(а):В чём может быть дело?
В ловкости рук :roll:
Счастливый обладатель главного приза на слёте в Старой Ладоге!
Называйте просто:"СИЯТЕЛЬСТВО" или "СВЕТЛОСТЬ"
Прямо золото, а не мужик! (с) sveta_k Достойный ученик (с) Mavrik
НачПО проспоренный долг не отдаёт
super2008meh
Аватара пользователя
Модератор
 
Сообщения: 26014
Зарегистрирован: 13 апр 2009, 18:38
Откуда: СПб, "Ручьи"

Re: Проблема со сцеплением

Сообщение ralp » 22 янв 2017, 20:34

Пробег около 105000 км. После замены комплекта сцепления появилась вибрация на педали и биения на вилке. Само сцепление работает нормально. Что это может быть: бракованный комплект, неправильная установка или это нормально и не стоит париться. Кто сталкивался, подскажите пожалуйста.

Видео проблемы тут.
Logan 1,6 8V 2006 г. ГУР + кондиционер.
ralp

 
Сообщения: 3
Зарегистрирован: 22 янв 2017, 19:31
Откуда: Челябинск

Пред.След.

Вернуться в Ходовая, Трансмиссия, Управление

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2