Установите проигрыватель Adobe Flash Player.
Загрузить с сайта Adobe

Текущее время: 25 апр 2018, 09:26

Парктроник

Охранные сигнализации, противоугонные устройства и т.д.

Модераторы: Администраторы, Модераторы

Сообщение mich-2 » 03 янв 2010, 18:14

Доброго времени суток!! Проблема с не рработающим парктроником решилась следующим образом:
Снял блок управления, котроый в багажнике, занес домой, разобрал(ничего там страшного не увидел) , погрел его ... просто полежал в квартире, после чего водрузил его обратно в машину и о чудо!! Всё работает))))
Наверное он просто замерз))
Втроые сутки полет нормальный....
Всем удачи!!
mich-2

 
Сообщения: 253
Зарегистрирован: 06 фев 2008, 16:13
Откуда: Москва

Сообщение snowvlad » 03 янв 2010, 20:54

Это плохо. Не таскать же его постоянно домой(
snowvlad
Аватара пользователя
дядя-Вова-из-Самарканда
 
Сообщения: 22922
Зарегистрирован: 28 авг 2009, 18:54
Откуда: Новгород на Волхове

Сообщение sashagr » 19 янв 2010, 12:23

При установке парктроника столкнулся с проблемой: не корректно работала лампа заднего хода. Она, то загоралась, то нет. Почитал на форуме и сделал вывод о том, что проблема в датчике заднего хода («лягушке»). На форуме люди советуют ставить светодиодную лампу, т.к. энергопотребление у нее ниже. Поставил, после чего лампа заработала нормально.
На установку самого парктроника потратил примерно 3 часа. На бампере просверлил 4 отверстия под датчики на равных расстояниях от центра. Открутил задние фары, на бампере сверху отвинтил 2 винта (бампер при этом не снимал). Устанавливал датчики в отверстия бампера, длиной проволокой с крючком на конце, вынимал концы датчиков, протягивал их к отверстию в бампере под задней фарой. После установки в бампер всех 4 датчиков собрал провода в один и замотал изолентой. Провод питания парктроника припаял к схеме задней фары. Пропустил провода через отверстие в корпусе под фарой. Блок парктроника закрепил под обшивкой багажника. На торпеде посередине у лобового стекла прилепил дисплей парктроника. Провод от дисплея пропустил в отверстие рядом с лобовым стеклом, далее снял пластиковую накладку, протянул там и затем между обшивкой потолка и резиновой вставкой, так до заднего сиденья. Снял заднее сиденье и пропустил провод в багажник. Пользуюсь чуть больше чем 4 месяца, очень удобно. Советую!
sashagr

 
Сообщения: 1
Зарегистрирован: 19 янв 2010, 11:45

Сообщение garethy » 02 фев 2010, 16:04

привет всем! хочу себе парктронник, а то паркуюсь пока плоховато. вот надыбал Спарк, думаю взять себе какую-то модель, пока не выбрал. нормальные девайсы, кто знает?
garethy
Аватара пользователя

 
Сообщения: 33
Зарегистрирован: 01 фев 2010, 20:48

Сообщение filch » 03 фев 2010, 19:18

garethy писал(а):привет всем! хочу себе парктронник, а то паркуюсь пока плоховато. вот надыбал Спарк, думаю взять себе какую-то модель, пока не выбрал. нормальные девайсы, кто знает?

ну сам не пробовал, но у друга Спарк 4 - M вроде бы :)
ну жалоб нету, та и какие жалобы - работает и хорошо :D
filch
Аватара пользователя

 
Сообщения: 22
Зарегистрирован: 03 фев 2010, 18:18

Сообщение garethy » 04 фев 2010, 18:17

filch писал(а):
garethy писал(а):привет всем! хочу себе парктронник, а то паркуюсь пока плоховато. вот надыбал Спарк, думаю взять себе какую-то модель, пока не выбрал. нормальные девайсы, кто знает?

ну сам не пробовал, но у друга Спарк 4 - M вроде бы :)
ну жалоб нету, та и какие жалобы - работает и хорошо :D

спасибо за ответ! ну я тоже так думаю, что стоит взять :)
возьму такой же, там вроде разница между ними небольшая
garethy
Аватара пользователя

 
Сообщения: 33
Зарегистрирован: 01 фев 2010, 20:48

Сообщение Man2100 » 08 фев 2010, 13:34

garethy писал(а):привет всем! хочу себе парктронник, а то паркуюсь пока плоховато. вот надыбал Спарк, думаю взять себе какую-то модель, пока не выбрал. нормальные девайсы, кто знает?


У меня Спарк с функцией бизон. Думаю, для начинающих водителей полезна (для меня). Предупрезждает о нахождении авто в слепой зоне.
Man2100

 
Сообщения: 8
Зарегистрирован: 08 фев 2010, 11:53
Откуда: Москва

Сообщение Горняк » 08 фев 2010, 17:05

сПАРК-4-F. Ставил сам. Работает отлично, даже в морозы.
Если поверхность вертикальная при показаниях табло 00 расстояние до препятствия - 10 см.
Со снежными рыхлыми кучами работает не точно - это и понятно, производитель предупреждает.
Датчики нужно держать в чистоте. Даже если нет снега, на левом датчике иногда образуется иней от выхлопа.
сПАРК-4-F - я доволен, рекомендую. Главное, сначала посмотреть куде сдавать нужно и не торопиться, чтобы система успевала обработать сигналы.
Изображение
Горняк
Аватара пользователя

 
Сообщения: 68
Зарегистрирован: 20 июн 2009, 20:23
Откуда: Екатеринбург

Сообщение Man2100 » 08 фев 2010, 18:33

К преимущетсвам помимо большой точности можно отнести и стоимосьб, покупал не так давно в Москве за 3200. Мне кажется, за такие отличные парктроники - недорого.
Man2100

 
Сообщения: 8
Зарегистрирован: 08 фев 2010, 11:53
Откуда: Москва

Сообщение mich-2 » 10 фев 2010, 15:31

Всем здрасте))
Опять я о своем парктронике... Парк Мастер.
Работает он у меня год, все нормально, за исключением глюков на морозе, когда он совсем умирал, а когда потеплело - ожил.
После этого работал в нормальном режиме при любой температуре.
И вот совсем недавно появилась такая штука:
Иногда в пути при движении ВПЕРЁД парктроник на короткое время ( 1-2 ) секунды включается сам и гаснет сам. Пищит как обычно, а вот цифры горят в пол накала. Чаще такая фигня происходит при легком нажатии на педаль тормоза, когда надо сбавить скорость...
Перевернул уже всё, а причину найти не могу... Прошу заметить, что сей эффект появляется при движении вперед (т.е по идее питание на блок управления парктоником выключено).... На парковке, при включении заднего хода всё нормально работает.
Что скажете??
mich-2

 
Сообщения: 253
Зарегистрирован: 06 фев 2008, 16:13
Откуда: Москва

Сообщение DыМ » 10 фев 2010, 15:45

mich-2 писал(а):цифры горят в пол накала. Чаще такая фигня происходит при легком нажатии на педаль тормоза, когда надо сбавить скорость...
Перевернул уже всё, а причину найти не могу... Прошу заметить, что сей эффект появляется при движении вперед (т.е по идее питание на блок управления парктоником выключено).

одно из двух:

Наиболее вероятное: Оплавление изоляции разъема заднего фонаря. Решение - кинуть доп.массу.

ну или возможно: Вопросы по датчику заднего хода. Решение - заменить датчик ЗХ (или заменить лампу ЗХ на светодиодную)
дек 2006, 1.6 exp + ПТФ+ abs+ cond + синий мет. = эГЕГЕйское море =), фильтр салона, подкрылки, шумка Taxi-2, Sony GT414U, модернизированны трапеция и режим омывателя, сигналы от волги, chip-tuning by Paulus&svv=)
DыМ
Аватара пользователя
Почетный форумчанин
 
Сообщения: 971
Зарегистрирован: 22 сен 2006, 08:06
Откуда: SPb

Сообщение RITMauto » 10 фев 2010, 16:00

mich-2 писал(а):Всем здрасте))
Опять я о своем парктронике... Парк Мастер.
Работает он у меня год, все нормально, за исключением глюков на морозе, когда он совсем умирал, а когда потеплело - ожил.
После этого работал в нормальном режиме при любой температуре.
И вот совсем недавно появилась такая штука:
Иногда в пути при движении ВПЕРЁД парктроник на короткое время ( 1-2 ) секунды включается сам и гаснет сам. Пищит как обычно, а вот цифры горят в пол накала. Чаще такая фигня происходит при легком нажатии на педаль тормоза, когда надо сбавить скорость...
Перевернул уже всё, а причину найти не могу... Прошу заметить, что сей эффект появляется при движении вперед (т.е по идее питание на блок управления парктоником выключено).... На парковке, при включении заднего хода всё нормально работает.
Что скажете??

Хм... ну надо смотреть напряжение на лампе ЗХ при движении вперед.
С нажатием на тормоз этот глюк не связан?
Такое впечатление, что откуда-то попадает напруга на лампу ЗХ. Как коротит что-то. Кстати лампа тоже может в этом случае подмаргивать.
www.ritmauto.ru - первый российский парктроник (наш ответ Мао Дзе Дуну :) )
RITMauto
Аватара пользователя

 
Сообщения: 157
Зарегистрирован: 27 июн 2007, 11:53
Откуда: Taganrog, RUSSIA

Сообщение mich-2 » 10 фев 2010, 16:09

Ну , я с Вами согласен, что при этом лампа заднего хода должна мигать я этого не вижу)))
Вот именно, что чаще это происходит при нажатии на тормоз...
Может это датчик включения лампы САМОПРОИЗВОЛЬНО подает напряжение???
mich-2

 
Сообщения: 253
Зарегистрирован: 06 фев 2008, 16:13
Откуда: Москва

Сообщение u313 » 10 фев 2010, 16:12

Однозначно плохая земля на фонаре, вследствии чего при нажатии на тормоз немного напряжения попадает на фонарь ЗХ. Массу зачистить а лучше сдублировать.
Exp 1,6 В66 + ГУР + Кондей +ПТФ + перед. ЭСП+электрозеркала Эргон +МК Multitronic ТС50GPL с парктроником +средний задний трехточечный ремень + дневные ходовые огни
u313
Почетный форумчанин
 
Сообщения: 5166
Зарегистрирован: 27 авг 2007, 21:56
Откуда: Москва, ЮЗАО

Сообщение RITMauto » 10 фев 2010, 16:13

Ну тут без помощника не справиться.
Надо чтоб один нажимал тормоз, включал заднюю, а другой бы промерял напряжения на лампах. Далее смотреть проводку.
Может в контакте в разъеме в блоке ламп утечка какая-то. Возможно что вода попала туда?
www.ritmauto.ru - первый российский парктроник (наш ответ Мао Дзе Дуну :) )
RITMauto
Аватара пользователя

 
Сообщения: 157
Зарегистрирован: 27 июн 2007, 11:53
Откуда: Taganrog, RUSSIA

Пред.След.

Вернуться в Дополнительное оборудование

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3